Non gérée boucle d'événement d'exception dans le plugin org.eclipse.l'interface utilisateur

J'ai récemment installé/mis à jour de l'éclipse de l'environnement. Lorsque j'essaie de compiler le code, j'obtiens le message d'erreur comme:

Non gérée boucle d'événement d'exception

et dit que l'erreur est dans le org.eclipse.ui plugin.

Quelqu'un peut-il m'aider sur ce point?

Salut les gars c'est encore l'un des lien que vous aider. Je l'ai essayé, ça fonctionne pour moi.entrez description du lien ici

OriginalL'auteur luckyluke | 2012-01-31

Leave a Reply

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *