WordPress 3.9 - 4.1 et qTranslate problème

J'ai trouvé un bug après la mise à niveau de l'Wordpress pour la dernière version du logiciel 3.9.

J'obtiens cette erreur:

Jeu 17 Avr à 17:21:52 2014] [warn] mod_fcgid: stderr: PHP Catchable
erreur fatale: un Objet de la classe WP_Post n'a pas pu être converti en chaîne
dans /wp-content/plugins/qtranslate/qtranslate_core.php sur la ligne 455,
referer: http://www.mywebsite.com/

Pourquoi cela se produit?

Quel est le code sur la ligne mentionnée? Si vous n'avez pas de chance, ici, essayez de wordpress.stackexchange.com qui pourrait suite mieux pour tout wordpress liées dev question.
Pourquoi ne pas soumettre un rapport de bogue à l'auteur du plugin? Il est évident que le problème est avec le plugin ne fonctionne pas avec 3.9. Peut-être attendre un correctif?
Je ne connais pas le site wordpress.stackexchange.com ... mais merci

OriginalL'auteur Michelangelo | 2014-04-17